Debian wheezy - gem install libv8

Filed under Diary
If you're having issues with gem installing libv8 on Debian wheezy, try this as root: apt-get install libv8-dev Then, as a user: gem install libv8 -- -with-system-v8 wheezy-from-toy-story
Share


No tags for this post.

Post a Comment

You must be logged in to post a comment.